Google Apps Connector Configuration

Document created by Rabia_Sozkesen Employee on Sep 17, 2015Last modified by dave_lesshafft on Mar 2, 2016
Version 2Show Document
  • View in full screen mode
Google Apps connector must be configured to use OAuth2.0 because Google is enforcing authentication to be only through OAuth2.0.

 

Please refer to our reference guide link for the details:
http://help.boomi.com/atomsphere/GUID-0C3C880B-3C16-4CD4-891F-7436A17B4592.html

Attachments

    Outcomes