I can't import a Flat File Profile

Document created by pete_mccoy1.3055586893899446E12 Employee on Mar 16, 2015Last modified by dave_lesshafft on Mar 1, 2016
Version 2Show Document
  • View in full screen mode
Attempting to create a Flat File Profile, but the Import button is inactive.
On the Options Tab, confirm the File Type.  If the File Type is set to "Data Positioned", the Import function is not available, as the import does not know what the start and end positions are for the elements.
1 person found this helpful

Attachments

    Outcomes