AnsweredAssumed Answered

Atom using java 7 but stilll seeing warning  'Running Unsupported Version of Java'

Question asked by dmorton on Apr 29, 2016

Customer is using atom with java 7 (1.7.0_40-b43) but still seeing the notification in Boomi the atom is running an unsupported version.

Outcomes