AnsweredAssumed Answered

I have set my account to work with 2FA it worked fine for my user but other existing users still login with u+p and are not effected by the 2FA settings, i have looked in the documentation and didn't find what i'm doing wrong or what is needed to set all

Question asked by Itay Rosenboim on Oct 7, 2018

I have set my account to work with 2FA it worked fine for my user but other existing users still login with u+p and are not effected by the 2FA settings, i have looked in the documentation and didn't find what i'm doing wrong or what is needed to set all users to use 2FA

Outcomes