Private atom clouds not available for browsing

Document created by pete_mccoy1.3055586893899446E12 Employee on Jul 14, 2014
Version 1Show Document
  • View in full screen mode
When importing a connector operation or defining map extensions, the local atom drop-down does not include private cloud atoms
Enable the following values from the Management Tab
Select the Local atom Cloud you want to be able to use

Manage > Cloud Management > select Cloud > Cloud Properties tab > Allow Browsing check box.
Manage > Atom Management > select Cloud > Cloud Properties link to dialog > Advanced tab > select Allow Browsing from the list > Add Property.

Attachments

    Outcomes