Why don't field names import during flat file profile create?

Document created by pete_mccoy1.3055586893899446E12 Employee on Sep 17, 2014Last modified by dave_lesshafft on Mar 2, 2016
Version 2Show Document
  • View in full screen mode
Using Import option to create a Flat File profile, but element names do not appear, just Column 1, Column 2, Column 3...
If the flat file you are using to create the profile has headers, then in the Options tab activate/check the Use Column Headers: this will generate the actual column names.

Attachments

    Outcomes